Форум Самосвальщики.Ru: Проблема с тормозами у МАЗ-6501В9-8430-000 - Форум Самосвальщики.Ru

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Проблема с тормозами у МАЗ-6501В9-8430-000 HELP

#1 Пользователь офлайн   igorigor Иконка

  • Начинающий самосвальщик
  • Pip
  • Группа: Пользователи
  • Сообщений: 1
  • Регистрация: 28 Август 17
Репутация: 0
Обычный

Отправлено 28 Август 2017 - 14:40

Добрый день, коллеги, подскажите, пожалуйста! Проблема заключается в том, что у МАЗ-6501В9-8430-000 2015 года выпуска проблема с тормозами, когда МАЗ пустой, тормоза работают отлично, а при большой загрузке не работают вообще.В чем проблема и что делать? Благодарю за вашу помощь.
0

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Свернуть категорию Похожие темы

  Название темы Автор Статистика Последнее сообщение
Открытая тема (есть новые ответы) Иконка Прикрепления Проблема с двигателем WD614 евро 3
Проворачивает привод зажигания
Игорь nord Иконка
  • 1 Ответов
  • 402 Просмотров
Открытая тема (есть новые ответы) Иконка Проблема с двигателем
Добрый день!
Игорь nord Иконка
  • 0 Ответов
  • 336 Просмотров
Открытая тема (есть новые ответы) Иконка урал 63685 и проблема с приборкой Aladanir Иконка
  • 0 Ответов
  • 316 Просмотров
Открытая тема (есть новые ответы) Иконка Проблема с бензом. opiaw Иконка
  • 0 Ответов
  • 581 Просмотров
Открытая тема (есть новые ответы) Иконка Прикрепления экскаватор погрузчик TEREX 970 проблема с трансмиссией
не включается функция крабового и диагонального хода
midnighter Иконка
  • 0 Ответов
  • 1 562 Просмотров

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей